「ログインロック」と表示される
ここでは、「ログインロック」というメッセージが表示され、ログインできない場合の対処方法をご紹介します。
原因
ログインロックというメッセージが表示された場合、ロック中のためログインができません。
セキュリティ保護のため、ログインに10回失敗すると、自動的にロックがかかる仕組みとなっています。
対処方法
恐れ入りますが、お客さまご自身での解除は行えませんので、操作サポートまでお問い合わせください。 ご本人様確認をさせていただいた上で、解除いたします。
なお、ロックがかかってしまった原因が、ログインができずに何度もログインを試したという場合には、
入力したログイン情報が間違っていた可能性もございます。
お問い合わせいただく際に、あわせてご相談ください。